网站标志
当前日期时间
当前时间:
所在位置
文章正文
短线爆涨(副图指标公式)
作者:管理员    发布于:2014-08-09 01:44:37    文字:【】【】【

复制下面副图源码:
AAA:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);

AAA1:=REF(EMA(AAA,3),1);
AAA2:="KDJ.J"<50 AND C>REF(C,3);
A:=(C-MA(C,30))/MA(C,30)*100;
A1:=CROSS(0,(C-MA(C,5))/MA(C,5)*100);
A2:=A<REF(A,1);
A3:=MA(C,10)>REF(MA(C,10),1);
A4:=FILTER(A1 AND A2 AND A3,10);
A5:=(2*CLOSE+HIGH+LOW)/4;
A6:=MA(EMA((A5-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5),1);
B3:=REF(A4,2) AND CROSS(C,EMA(CLOSE,5)) ;
B4:=A6>REF(A6,1) AND REF(A6,1)<REF(A6,2);
AB:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
AB1:=IF(CLOSE>OPEN,AB*(HIGH-LOW),IF(CLOSE<OPEN,AB*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));
AB2:=IF(CLOSE>OPEN,AB*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,AB*(HIGH-LOW),VOL/2));
AB3:="KDJ.J"<20 ;
BBBB:= AB1>AB2*6  AND AB3;
BBBB1:=CROSS(CLOSE,AAA1) AND AAA2;
BBBB2:=B3 AND B4;
BBBB OR BBBB1 OR BBBB2;


温馨小提示:如果股友们想尽快找到某热门概念或者个股题材,请多使用页面顶部的“搜索”功能。

777股票学习网“广而告之”公益活动   版权所有
转载请注明来自www.luolss777.com

评论 (0) | 评分(0) | 支持(0) | 反对(0) | 发布人:管理员
将本文加入收藏夹
文章评论
最新点评
更多点评 发表点评
发表评论
您的评价
差(1) 一般(2) 好(3) 很好(4) 非常好(5)
评论标题
评论内容
验 证 码
看不清?更换一张
匿名发表 
广告位
广告位
脚注信息
777股票学习网所载文章、数据仅供参考,使用前请务必仔细阅读相关细则,风险自负。

网站客服部/广告合作部QQ:770683800  网站客服部/广告合作部电话:18075877713(微信同步)

统计代码
51客服