网站标志
当前日期时间
当前时间:
所在位置
文章正文
同庄共舞指标公式
作者:管理员    发布于:2013-10-01 22:22:28    文字:【】【】【

VAR6:=(C+H+L)/3;
VAR8:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6- VAR8)/(VAR11-VAR8)*100,13 );
VAR13:=EMA(0.667*REF(VAR12 ,1) +0.333*VAR12,2 );
T:=MA(VAR12,1);
快线: SMA(MAX(CLOSE-VAR6,0),3,1)/SMA(ABS(CLOSE-VAR6),3,1)*100,coloryellow;
方向线: EMA(VAR13,5),colorred,linethick1;
STICKLINE(T>REF(T,1) ,T ,REF(T,1),10 ,0 ),colorred,linethick1;
STICKLINE(T<=REF(T,1) ,T,REF(T,1) ,10 ,0 ),colorgreen,linethick1;
Var101:=SMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3,1);
Var102:=IF(Var101<20,Var101*3.5,0);
STICKLINE(Var102>20,Var102*1.04,0) ,colorwhite,linethick2;
涨线:CROSS(T,方向线,)*20,colorred,linethick2;
跌线:CROSS(方向线,T)*15,colorgreen,linethick1;

温馨小提示:如果股友们想尽快找到某热门概念或者个股题材,请多使用页面顶部的“搜索”功能。

777股票学习网“广而告之”公益活动   版权所有
转载请注明来自www.luolss777.com

评论 (0) | 评分(0) | 支持(0) | 反对(0) | 发布人:管理员
将本文加入收藏夹
文章评论
最新点评
更多点评 发表点评
发表评论
您的评价
差(1) 一般(2) 好(3) 很好(4) 非常好(5)
评论标题
评论内容
验 证 码
看不清?更换一张
匿名发表 
广告位
广告位
脚注信息
777股票学习网所载文章、数据仅供参考,使用前请务必仔细阅读相关细则,风险自负。

网站客服部/广告合作部QQ:770683800  网站客服部/广告合作部电话:18075877713(微信同步)

统计代码
51客服