网站标志
当前日期时间
当前时间:
所在位置
文章正文
买和卖公式(无未来),帮助你掌握一天行情里最高卖点和最底买点!
作者:管理员    发布于:2013-10-01 22:35:08    文字:【】【】【

今后只发无未来的公式,有未来函数的公式拿出来害人!

买和卖公式,帮助你掌握一天行情里最高卖点和最底买点
买和卖公式,帮助你掌握一天行情里最高卖点和最底买点!(精
如果你今天打算买入和卖出手中的股票,那你一定要看这个公式,它能帮助你掌握一天行情里最高卖点和最底买点
记住,赚了钱别忘记我哦!!!哈哈
买和卖(加入到分时指标里,不含未来,放心使用)  大智慧L2
如果觉得好就支持一下吧,以后还会为大家奉献更多的好公式
OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
RSV:=(OBV-LLV(OBV,34))/(HHV(OBV,34)-LLV(OBV,34))*100;
K:SMA(RSV,5,1);<br/>D:SMA(K,3,1);
Jj:=3*K-2*D;<br/>j:if(jj>100,100,jj);
AA1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;
AA2:=EMA(AA1,9);
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
AA5:=SMA(AA4,13,8);
OBV走势:CEILING(SMA(AA5,13,8));
AA6:=SMA(AA3,21,8);
买观注: STICKLINE(OBV走势-AA6<-65,0,5,15,1);
买进:LONGCROSS(AA1,AA2*1.05,15) AND AA1<40;
卖观注: STICKLINE(OBV走势-AA6>85,95,90,15,1);
卖出:STICKLINE(LONGCROSS(AA2,AA1*0.95,7) AND AA1>0,100,80,6,0);
黄色:=SMA(L,21,2)*0.95;
绿色:=SMA(C,2,1);
买:CROSS(绿色,黄色)*60;

温馨小提示:如果股友们想尽快找到某热门概念或者个股题材,请多使用页面顶部的“搜索”功能。

777股票学习网“广而告之”公益活动   版权所有
转载请注明来自www.luolss777.com

评论 (1) | 评分(3) | 支持(0) | 反对(0) | 发布人:管理员
将本文加入收藏夹
文章评论
最新点评
更多点评 发表点评
发表评论
您的评价
差(1) 一般(2) 好(3) 很好(4) 非常好(5)
评论标题
评论内容
验 证 码
看不清?更换一张
匿名发表 
广告位
广告位
脚注信息
777股票学习网所载文章、数据仅供参考,使用前请务必仔细阅读相关细则,风险自负。

网站客服部/广告合作部QQ:770683800  网站客服部/广告合作部电话:18075877713(微信同步)

统计代码
51客服