网站标志
当前日期时间
当前时间:
所在位置
文章正文
监测主力控盘
作者:公式777    发布于:2013-10-12 01:26:57    文字:【】【】【

监测主力控盘 带源码副图《大智慧专用》

V1:=EMA(EMA(CLOSE,20),20);
V2:=100*WINNER(CLOSE*0.95);
控盘力度:(V1-REF(V1,1))/REF(V1,1)*1000,colorwhite,LINETHICK2;
无庄控盘:IF(控盘力度<0,控盘力度,0),LINETHICK2,COLOR00ff00;
有庄控盘:IF(控盘力度>REF(控盘力度,1) AND 控盘力度>0,控盘力度,0),LINETHICK2,stick,COLORff00ff;
主力减仓:IF(控盘力度< REF(控盘力度,1) AND 控盘力度>0,控盘力度,0),LINETHICK2,COLOrBLUE;
高度控盘:IF(V2>50 AND COST(85)< CLOSE AND 控盘力度>0,控盘力度,0),LINETHICK2,stick,COLORRED;
开始控盘:IF(CROSS(控盘力度,0),4,0),LINETHICK2,COLORYELLOW;




本公式适合在通信达上面便用

公式不能100%成功,只能在选股上做个参考,不能依此操作,风险自负。





个股免费义诊史前开启《免费QQ群:331543245》详细点击进入。。。

                        
                 777股票学习网“广而告之”公益活动   版权所有

温馨小提示:如果股友们想尽快找到某热门概念或者个股题材,请多使用页面顶部的“搜索”功能。

777股票学习网“广而告之”公益活动   版权所有
转载请注明来自www.luolss777.com

评论 (2) | 评分(4) | 支持(0) | 反对(0) | 发布人:公式777
将本文加入收藏夹
文章评论
最新点评
更多点评 发表点评
发表评论
您的评价
差(1) 一般(2) 好(3) 很好(4) 非常好(5)
评论标题
评论内容
验 证 码
看不清?更换一张
匿名发表 
广告位
广告位
脚注信息
777股票学习网所载文章、数据仅供参考,使用前请务必仔细阅读相关细则,风险自负。

网站客服部/广告合作部QQ:770683800  网站客服部/广告合作部电话:18075877713(微信同步)

统计代码
51客服